?

Log in

No account? Create an account
 
 
11 February 2007 @ 11:33 am
Mood theme  
Il y a un moyen plus rapide, pour installer un mood theme personnalisé que de rentrer chaque image à la main dans l'éditeur, hein ? Je sais qu'il y a un moyen plus rapide parce que j'ai lu et relu la façon de procéder.
Je n'y arrive pas.
L'image pour pissed off... test... oui, elle marche. C'est déjà ça.
 
 
Current Mood: pissed offpissed off
 
 
 
Anna: toughanna_tarawiel on February 11th, 2007 10:56 am (UTC)
Désolée de le dire mais pissed off ne marche pas. En tous cas, j'ai beau actualiser, ça fontionne pas. Mais ce qui est encore plus étrange... c'est que chez moi non plus, pissed off ne marche pas (dans mon moodtheme a moi je veux dire).

Si tu as un compte payant, normalement tu n'as pas besoin de rentrer chaque image dans l'éditeur.
Plus d'infos ici: http://community.livejournal.com/crackified/603.html
Clair de Lune: s.w.calliesclair_de_lune on February 11th, 2007 11:22 am (UTC)
Aaaaah, je t'aime !! J'ai tout installé en deux minutes (les explications sur cette page sont plus claires : il n'est pas tout à fait impossible que jusqu'à présent, j'ai eu zappé la seconde étape avec la console d'administration *hum*).
Chez moi en tout cas, ça s'affiche, j'espère que ça fonctionne correctement pour tout le monde.
Merchi :-)
Nanouniennanou on February 11th, 2007 11:00 am (UTC)
J'allais dire tout pareil. ^^

Avec un compte payant, tu n'as pas à tout rentrer manuellement.

Essaie une autre humeur Karine. ^^
Clair de Lune: s.w.calliesclair_de_lune on February 11th, 2007 11:24 am (UTC)
Dis-moi si tu vois les images, et je te dirai si j'ai changé d'humeur *dent*

Avec un compte payant, tu n'as pas à tout rentrer manuellement.
Je sais, mais je n'arrivais à rien. Et je n'arrivais à rien depuis hier soir... ^^
Nanouniennanou on February 11th, 2007 11:27 am (UTC)
Non je ne les vois toujours pas. *court vite et loin parce que l'humeur n'a pas changé*
Clair de Lune: cj - aieclair_de_lune on February 11th, 2007 11:35 am (UTC)
Mais je les vois *pleure*
Je suppose que ça peut venir de deux trucs :
- ce sont des images png (mais tout le monde affiche les images png sans problème, maintenant, non ? :-/)
- c'est le truc anti-hotliking qui fait (faisait ? je l'ai enlevé) bugguer.
Nanouniennanou on February 11th, 2007 11:50 am (UTC)
JE LES VOIS ! *yay*
Anna: happyanna_tarawiel on February 11th, 2007 01:13 pm (UTC)
Heee. Je les vois aussi. ^_^
Clair de Lune: s.w.calliesclair_de_lune on February 12th, 2007 04:45 pm (UTC)
Donc c'était bien le truc anti hot-linking... Merci à toutes les deux :-)